<!doctype html>
<html lang="de-DE">
<head>

    <link rel="preconnect" href="https://app.usercentrics.eu">
    <link rel="preconnect" href="https://api.usercentrics.eu">
    <link rel="preload" href="https://www.boden-wand-decke.de/wp-content/themes/bwd/fonts/roboto-condensed-v19-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.boden-wand-decke.de/wp-content/themes/bwd/fonts/roboto-condensed-v19-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.boden-wand-decke.de/wp-content/themes/bwd/fonts/roboto-condensed-v19-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.boden-wand-decke.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
			<!-- Usercentrics CMP Integration -->
		<script id="usercentrics-cmp" data-settings-id="xfbbPBxjd" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
		<!-- End Usercentrics CMP Integration -->
	
	<!-- Google Tag Manager -->
	<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TGR9HB3');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Balta Group nv heißt künftig Belysse - boden wand decke</title><link rel="preload" as="font" href="https://www.boden-wand-decke.de/wp-content/themes/bwd/fonts/roboto-condensed-v19-latin-300.woff2" crossorigin><link rel="preload" as="font" href="https://www.boden-wand-decke.de/wp-content/themes/bwd/fonts/roboto-condensed-v19-latin-regular.woff2" crossorigin><link rel="preload" as="font" href="https://www.boden-wand-decke.de/wp-content/themes/bwd/fonts/roboto-condensed-v19-latin-700.woff2" crossorigin><link rel="preload" as="font" href="https://www.boden-wand-decke.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" crossorigin><style id="wpr-usedcss">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</style>
	<meta name="description" content="Die Balta Group nv trägt künftig den Firmennamen Belysse Group nv. Die Namensänderung an der Euronext soll Ende Oktober erfolgen. Mehr lesen." />
	<link rel="canonical" href="https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Balta Group nv heißt künftig Belysse - boden wand decke" />
	<meta property="og:description" content="Die Balta Group nv trägt künftig den Firmennamen Belysse Group nv. Die Namensänderung an der Euronext soll Ende Oktober erfolgen. Mehr lesen." />
	<meta property="og:url" content="https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/" />
	<meta property="og:site_name" content="boden wand decke" />
	<meta property="article:published_time" content="2022-09-30T12:54:54+00:00" />
	<meta property="article:modified_time" content="2022-09-30T12:54:56+00:00" />
	<meta name="author" content="Svenja Reichardt" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Svenja Reichardt" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/#article","isPartOf":{"@id":"https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/"},"author":{"name":"Svenja Reichardt","@id":"https://www.boden-wand-decke.de/#/schema/person/5bfebdf7d9c0786dc8b7e4ada76d0a46"},"headline":"Balta Group nv heißt künftig Belysse","datePublished":"2022-09-30T12:54:54+00:00","dateModified":"2022-09-30T12:54:56+00:00","mainEntityOfPage":{"@id":"https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/"},"wordCount":178,"publisher":{"@id":"https://www.boden-wand-decke.de/#organization"},"keywords":["Balta Group nv","Belysse Group nv","Euronext"],"articleSection":["Alle Nachrichten","Home"],"inLanguage":"de-DE","description":"Die Balta Group nv trägt künftig den Firmennamen Belysse Group nv. Die Namensänderung an der Euronext soll Ende Oktober erfolgen. Mehr lesen.","articleBody":"\nDie Balta Group nv läuft künftig unter dem Firmennamen Belysse Group nv. Der neue Handelsname für das Unternehmen ist Belysse. Die Namensänderung an der Euronext soll Ende Oktober erfolgen.\n\n\n\nDie Namensänderung der Balta Group nv folgt auf den Verkauf der Geschäftsbereiche „Rugs“, „Residential Polypropylene“, „Non-Woven“ sowie der Marke „Balta“ an Victoria PLC. Geschlossen wurde der Deal nach eignen Angaben am 4. April 2022. Cyrille Ragoucy, CEO und Vorsitzender des Verwaltungsrats sagt: \"Die Umbenennung unseres Unternehmens in Belysse verkörpert die Umwandlung unseres Unternehmens in ein agileres und widerstandsfähigeres Unternehmen.\" \n\n\n\nDie Gruppe wird weiterhin unter dem Namen Balta an der Euronext notiert sein, bis der neue Firmenname von der außerordentlichen Hauptversammlung genehmigt wird. Derzeit ist dies für den 24. Oktober 2022 vorgesehen. Belysse entwirft und produziert textile Bodenbeläge für gewerbliche und private Anwendungen und vertreibt seine Produkte zu 90 Prozent in Nordamerika und Europa. Belysse hat seinen Hauptsitz in Waregem, Belgien und betreibt drei Produktionsstätten in Tielt, Zele (Belgien) und in Los Angeles (USA).\n\n\n\n\n\n\n\n\n\n\n\n\n"},{"@type":"WebPage","@id":"https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/","url":"https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/","name":"Balta Group nv heißt künftig Belysse - boden wand decke","isPartOf":{"@id":"https://www.boden-wand-decke.de/#website"},"datePublished":"2022-09-30T12:54:54+00:00","dateModified":"2022-09-30T12:54:56+00:00","description":"Die Balta Group nv trägt künftig den Firmennamen Belysse Group nv. Die Namensänderung an der Euronext soll Ende Oktober erfolgen. Mehr lesen.","breadcrumb":{"@id":"https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/"]}]},{"@type":"BreadcrumbList","@id":"https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"home","item":"https://www.boden-wand-decke.de/"},{"@type":"ListItem","position":2,"name":"Alle Nachrichten","item":"https://www.boden-wand-decke.de/kategorie/alle-nachrichten/"},{"@type":"ListItem","position":3,"name":"Balta Group nv heißt künftig Belysse"}]},{"@type":"WebSite","@id":"https://www.boden-wand-decke.de/#website","url":"https://www.boden-wand-decke.de/","name":"boden wand decke","description":"","publisher":{"@id":"https://www.boden-wand-decke.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.boden-wand-decke.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://www.boden-wand-decke.de/#organization","name":"boden wand decke","url":"https://www.boden-wand-decke.de/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.boden-wand-decke.de/#/schema/logo/image/","url":"","contentUrl":"","caption":"boden wand decke"},"image":{"@id":"https://www.boden-wand-decke.de/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.boden-wand-decke.de/#/schema/person/5bfebdf7d9c0786dc8b7e4ada76d0a46","name":"Svenja Reichardt","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.boden-wand-decke.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7259c8f1a4a8eac6f7f326067d9a49c4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7259c8f1a4a8eac6f7f326067d9a49c4?s=96&d=mm&r=g","caption":"Svenja Reichardt"},"url":"https://www.boden-wand-decke.de/author/reichardt/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.boden-wand-decke.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//media.boden-wand-decke.de' />

<link rel="alternate" type="application/rss+xml" title="boden wand decke &raquo; Feed" href="https://www.boden-wand-decke.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="boden wand decke &raquo; Kommentar-Feed" href="https://www.boden-wand-decke.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="boden wand decke &raquo; Balta Group nv heißt künftig Belysse Kommentar-Feed" href="https://www.boden-wand-decke.de/balta-group-nv-heisst-kunftig-belysse-321644/feed/" />
<style type="text/css"></style>
	
<style id='global-styles-inline-css' type='text/css'></style>

<style id='woocommerce-inline-inline-css' type='text/css'></style>











<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-content/themes/bwd/js/custom/custom.bundle.head.min.js?ver=1.0' id='hzm-portal-custom-bundle-head-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.boden-wand-decke.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.6' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"},"firstDay":1,"iconText":"Datum ausw\u00e4hlen"}};
var gf_legacy_multi = {"132":"1","48":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"Dieser Dateityp kann nicht hochgeladen werden. Zul\u00e4ssig sind die folgenden:","delete_file":"Diese Datei l\u00f6schen","in_progress":"In Bearbeitung","file_exceeds_limit":"Maximale Dateigr\u00f6\u00dfe \u00fcberschritten","illegal_extension":"Dateityp nicht zul\u00e4ssig.","max_reached":"Maximale Dateianzahl erreicht","unknown_error":"Ein Problem ist beim Speichern der Datei auf dem Server aufgetreten.","currently_uploading":"Bitte warte bis alle Dateien vollst\u00e4ndig hochgeladen wurden.","cancel":"Abbrechen","cancel_upload":"Upload abbrechen","cancelled":"Abgebrochen"},"vars":{"images_url":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.boden-wand-decke.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.6' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=6.0.2#038;render=explicit' id='gform_recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.boden-wand-decke.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.boden-wand-decke.de/wp-json/wp/v2/posts/321644" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boden-wand-decke.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boden-wand-decke.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 6.8.2" />
<link rel='shortlink' href='https://www.boden-wand-decke.de/?p=321644' />
<link rel="alternate" type="application/json+oembed" href="https://www.boden-wand-decke.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boden-wand-decke.de%2Fbalta-group-nv-heisst-kunftig-belysse-321644%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boden-wand-decke.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boden-wand-decke.de%2Fbalta-group-nv-heisst-kunftig-belysse-321644%2F&#038;format=xml" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="pingback" href="https://www.boden-wand-decke.de/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://media.boden-wand-decke.de/uploads/2022/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.boden-wand-decke.de/uploads/2022/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.boden-wand-decke.de/uploads/2022/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.boden-wand-decke.de/uploads/2022/05/cropped-favicon-270x270.png" />

		
		<!-- BA Integration -->
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
		<!-- END BA Integration -->
		<script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js" async></script>
		<script src="https://imagesrv.adition.com/js/aut.js"></script>
		<script>
			var mobileRenderslots = new Array ('AdSlot_3727412','AdSlot_3727337','AdSlot_3727338','AdSlot_3727349','AdSlot_3727355','AdSlot_3727375','AdSlot_3727359');
			var tabletRenderslots = new Array ('AdSlot_3727342','AdSlot_3727339','AdSlot_3727412','AdSlot_3727413','AdSlot_3727349','AdSlot_3727355','AdSlot_3727375','AdSlot_3727359');
			var desktopRenderslots = new Array ('AdSlot_3727342','AdSlot_3727339','AdSlot_3727409','AdSlot_3727401','AdSlot_3727413','AdSlot_3727349','AdSlot_3727355','AdSlot_3727228','AdSlot_3727375','AdSlot_3727359');

			var adition = adition || {};adition.srq = adition.srq || [];adition.srq.push(function(api) {
				api.registerAdfarm("adfarm1.adition.com");
				api.configureRenderSlot("AdSlot_3727342").setContentunitId(3727342);
api.configureRenderSlot("AdSlot_3727339").setContentunitId(3727339);
api.configureRenderSlot("AdSlot_3727409").setContentunitId(3727409);
api.configureRenderSlot("AdSlot_3727401").setContentunitId(3727401);
api.configureRenderSlot("AdSlot_3727412").setContentunitId(3727412);
api.configureRenderSlot("AdSlot_3727413").setContentunitId(3727413);
api.configureRenderSlot("AdSlot_3727337").setContentunitId(3727337);
api.configureRenderSlot("AdSlot_3727338").setContentunitId(3727338);
api.configureRenderSlot("AdSlot_3727349").setContentunitId(3727349);
api.configureRenderSlot("AdSlot_3727355").setContentunitId(3727355);
api.configureRenderSlot("AdSlot_3727228").setContentunitId(3727228);
api.configureRenderSlot("AdSlot_3727375").setContentunitId(3727375);
api.configureRenderSlot("AdSlot_3727359").setContentunitId(3727359);
			});
		</script>
	
	<!-- Anfang IVW - Measurement Manager -->
	<script type='text/javascript'>
		//Media-Query für alle Desktop-Viewports (large,xlarge)
		const mediaQueryDesktop = window.matchMedia('(min-width: 960px)');
		domainservicename = '';
		/*<!-- begin preload of IOM web manager -->*/
		if ( mediaQueryDesktop.matches ) {
			//Desktop
			domainservicename = 'data-a58f7aceaf.boden-wand-decke.de';
		} else {
			//Mobile (Viewport medium + small)
			domainservicename = 'data-4d5c7c2be6.boden-wand-decke.de';
		}

		var preloadLink1 = document.createElement("link");
		preloadLink1.href = '//'+domainservicename+'/iomm/latest/manager/base/es6/bundle.js';
		preloadLink1.rel = "preload";
		preloadLink1.as = "script";
		preloadLink1.id = "IOMmBundle";
		document.head.appendChild(preloadLink1);

		var preloadLink2 = document.createElement("link");
		preloadLink2.href = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadLink2.rel = "preload";
		preloadLink2.as = "script";
		document.head.appendChild(preloadLink2);

		/*<!-- end preload of IOM web manager -->*/

		/*<!-- begin loading of IOMm bootstrap code -->*/
		var preloadedScript = document.createElement("script");
		preloadedScript.src = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadedScript.type = "text/javascript";
		document.head.appendChild(preloadedScript);
		/*<!-- end loading of IOMm bootstrap code -->*/
	</script>
	<!-- Ende IVW - Measurement Manager -->

</head>

<body class="post-template-default single single-post postid-321644 single-format-standard theme-hzm-portal-base woocommerce-no-js">


<!-- BEGIN etracker Tracklet -->
<!-- etracker PARAMETER -->
<script type="text/plain" data-usercentrics="etracker">


	var et_pagename     = "Balta Group nv heißt künftig Belysse - boden wand decke";


	var et_code			= "Dnxy5E";
	var et_areas        = "+-+Balta+Group+nv+hei%C3%9Ft+k%C3%BCnftig+Belysse+-+boden+wand+decke";
	var et_ilevel       = 0;
	var et_url          = "https%3A%2F%2Fwww.boden-wand-decke.de%2Fbalta-group-nv-heisst-kunftig-belysse-321644%2F";

	var et_tag          = "";

</script>
<!-- etracker PARAMETER END -->

<!-- Overlay Tablet + Desktop -->
<div id="AdSlot_3727413" class="adWrapper adtype_2 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727413");})</script>
			</div>
<!-- Overlay Mobile -->
<div id="AdSlot_3727412" class="adWrapper adtype_33 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727412");})</script>
			</div>

<div class="site clearfix">
	<div class="adWrapper adWrapperTop clearfix">
		<!-- Superbanner top Tablet + Desktop -->
		<div id="AdSlot_3727342" class="adWrapper adtype_6 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727342");})</script>
			</div>
		<!-- MMA Superbanner top Mobile -->
		<div id="AdSlot_3727337" class="adWrapper adtype_29 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727337");})</script>
			</div>
	</div>
</div>

<div id="page" class="site clearfix">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header class="site-header">
		<div class="site-branding">
							<div class="site-branding__logo-container">
					<a class="site-branding__link" href="https://www.boden-wand-decke.de/" rel="home">
						<img class="site-branding__logo" alt="boden wand decke" src="https://www.boden-wand-decke.de/wp-content/themes/bwd/img/logo.svg" />
					</a>
											<a class="site-branding__link" href="https://www.boden-wand-decke.de/" rel="home">
							<img class="site-branding__logo2" alt="boden wand decke" src="https://www.boden-wand-decke.de/wp-content/themes/bwd/img/logo2.svg" />
						</a>
									</div>
					</div>

		<nav class="top-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-top-navigation" class="top-navigation__list"><li id="menu-item-181450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181450"><a href="https://www.holzmann-medien.de/media-sales/print/bwd/">Media Sales</a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="https://www.boden-wand-decke.de/newsletteranmeldung/">Newsletter</a></li>
<li id="menu-item-249690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249690"><a href="https://www.boden-wand-decke.de/mitarbeiter/">Service</a></li>
<li style="float: right;"><a class="loginout popmake-loginpopup" href="#"><i class="material-icons">lock_open</i> Login</a></li></ul>		</nav>


		<nav id="main-navigation" class="main-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<button class="main-navigation__toggle" aria-controls="primary-menu" aria-expanded="false">
				<span><i class="material-icons">menu</i></span>
				<span class="main-navigation__title">Menü</span>
				<span><i class="material-icons">search</i></span>
			</button>
			<form class="main-navigation__search" role="search" aria-label="Suchbegriff" action="https://www.boden-wand-decke.de/search/">
				<input class="main-navigation__search-input" type="text" name="search" placeholder="Suchbegriff">
				<button class="main-navigation__search-submit" type="submit"><i class="material-icons">search</i></button>
			</form>
			<ul id="menu-main-navigation" class="main-navigation__list"><li id="menu-item-307760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307760"><div class="ancestor-wrapper"><a href="https://www.boden-wand-decke.de/kategorie/technik/">Technik</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-307762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307762"><div class="ancestor-wrapper"><a href="https://www.boden-wand-decke.de/kategorie/oesterreich/">Österreich</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-307735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-307735"><div class="ancestor-wrapper"><a href="https://www.boden-wand-decke.de/archiv/">Archiv</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-307735 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-307716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307716"><div class="ancestor-wrapper"><a href="https://downloadportal.holzmann-medien.de/produkt-kategorie/bwd/">Heftarchiv</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-307713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307713"><div class="ancestor-wrapper"><a href="https://www.boden-wand-decke.de/kategorie/schadensfaelle/">Schadensfälle</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-229857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229857"><div class="ancestor-wrapper"><a href="https://www.boden-wand-decke.de/aboshop/">Abo-Shop</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-307765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307765"><div class="ancestor-wrapper"><a href="https://anzeigen.boden-wand-decke.de/">Anzeigenmarkt</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-249658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-249658"><div class="ancestor-wrapper"><a href="https://www.boden-wand-decke.de/verzeichnisse/">Verzeichnisse</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-249658 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-310744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310744"><div class="ancestor-wrapper"><a href="https://www.boden-wand-decke.de/verzeichnisse/buchen-sie-hier-ihren-eintrag/">Buchen Sie hier Ihren Eintrag</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
</ul>		</nav>
	</header>

			<div id="billboard">
			<div id="AdSlot_3727228" class="adWrapper adtype_26 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727228");})</script>
			</div>
		</div>
	
	<div id="content" class="site-content">



	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-321644" class="post-321644 post type-post status-publish format-standard hentry category-alle-nachrichten category-home tag-balta-group-nv tag-belysse-group-nv tag-euronext">
	<header class="entry-header">
		
<nav class="breadcrumb"><span><span><a href="https://www.boden-wand-decke.de/"><i class="material-icons breadcrumb__home">home</i></a> / <span><a href="https://www.boden-wand-decke.de/kategorie/alle-nachrichten/">Alle Nachrichten</a> / <span class="breadcrumb_last" aria-current="page">Balta Group nv heißt künftig Belysse</span></span></span></span></nav>
					<div class="entry-meta">
				<a href="https://www.boden-wand-decke.de/kategorie/alle-nachrichten/">Alle Nachrichten</a>				- <span class="posted-on"><time class="entry-date published" datetime="2022-09-30T14:54:54+02:00">30. September 2022</time></span>			</div><!-- .entry-meta -->
			                            <h1 class="entry-title" title=" - Balta Group nv heißt künftig Belysse">
                    <span class="entry-title__toptitle"></span>
            					Balta Group nv heißt künftig Belysse        </h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong>Die Balta Group nv läuft künftig unter dem Firmennamen Belysse Group nv. Der neue Handelsname für das Unternehmen ist Belysse. Die Namensänderung an der Euronext soll Ende Oktober erfolgen.</strong></p>



<p>Die Namensänderung der <a href="https://www.baltagroup.com/" target="_blank" rel="noreferrer noopener">Balta Group nv</a><strong> folgt auf den Verkauf</strong> <strong>der Geschäftsbereiche</strong> „Rugs“, „Residential Polypropylene“, „Non-Woven“ <strong>sowie der Marke „Balta</strong>“ an Victoria PLC. Geschlossen wurde der Deal nach eignen Angaben am 4. April 2022.<strong> Cyrille Ragoucy, CEO und Vorsitzender </strong>des <strong>Verwaltungsrats</strong> sagt: "Die Umbenennung unseres Unternehmens in Belysse verkörpert die Umwandlung unseres Unternehmens in ein agileres und widerstandsfähigeres Unternehmen." </p>



<p>Die Gruppe wird weiterhin unter dem Namen Balta<strong> an der Euronext notiert</strong> sein, bis der neue Firmenname von der außerordentlichen Hauptversammlung genehmigt wird. Derzeit ist dies für den 24. Oktober 2022 vorgesehen. Belysse entwirft und produziert textile Bodenbeläge für gewerbliche und private Anwendungen und vertreibt seine Produkte zu 90 Prozent in Nordamerika und Europa. Belysse hat seinen Hauptsitz in Waregem, Belgien und betreibt drei Produktionsstätten in Tielt, Zele (Belgien) und in Los Angeles (USA).</p>





<div class="wp-block-image">
<figure class="alignright size-size-medium"><img alt=""><figcaption class="custom-desc"></figcaption></figure></div>


<!-- Select Post Gutenberg Block -->





<p></p>	</div><!-- .entry-content -->

		<div class="marg-bottom-2x text-center">
			<a href="/" title="Zurück zur Startseite" class="button button--secondary"><i class="material-icons">keyboard_arrow_left</i> Zurück zur Startseite</a>
	</div>
	<footer class="entry-footer">

					<div class="content-actions">
				<button class="button button--secondary" onclick="window.print();"><i class="material-icons">print</i> Drucken</button>
				<a class="button button--secondary" title="Kontakt zur Redaktion" href="mailto:redaktion@boden-wand-decke.de?subject=Useranfrage+zu%3A+Balta+Group+nv+hei%C3%9Ft+k%C3%BCnftig+Belysse"><i class="material-icons">email</i> Kontakt zur Redaktion</a>
			</div>
		
		<div class="content-copyright">
			&copy; boden-wand-decke.de - Alle Rechte vorbehalten		</div>

									<section id="hzm-newsletter-widget-3" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>					
							<script>var hideArticleAd = 0;</script>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-321644 -->

					</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<div class="row">
		<!-- Show Medium-Rectangle-1 on Post_Details  -->
					<section id="hzm-ads-widget-5" class="widget box--gray-lighter content-ad widget--sidebar-ad">
				<div>
					<div class="sidebar-ad__disclaimer">- Anzeige -</div>
					<div class="widget__body">
						<!-- Medium Rectangle 1 -->
						<div id="AdSlot_3727355" class="adWrapper adtype_10 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727355");})</script>
			</div>
					</div>
				</div>
			</section>
				<section id="hzm-ads-widget-17" class="widget box--gray-lighter-white widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                    <div class="widget__body">
                                            <a href="https://adfarm1.adition.com/redi?sid=4678699&kid=5108009&bid=16610969" target='_blank' rel='noopener nofollow' class="clearfix">
                            <img width="400" height="300" src="https://media.boden-wand-decke.de/uploads/2022/09/Teaserbild-Neuhofer-Holz-102022-1.jpg" class="w100 marg-bottom" alt="" loading="lazy" sizes="(min-width: 960px) 300px, (min-width: 640px) 50vw, 100vw" srcset="https://media.boden-wand-decke.de/uploads/2022/09/Teaserbild-Neuhofer-Holz-102022-1.jpg 400w,  https://media.boden-wand-decke.de/uploads/2022/09/Teaserbild-Neuhofer-Holz-102022-1-300x225.jpg 300w,  https://media.boden-wand-decke.de/uploads/2022/09/Teaserbild-Neuhofer-Holz-102022-1-150x113.jpg 150w,  https://media.boden-wand-decke.de/uploads/2022/09/Teaserbild-Neuhofer-Holz-102022-1-93x70.jpg 93w" />                        </a>
                                                                <a class="h4" href="https://adfarm1.adition.com/redi?sid=4678699&kid=5108009&bid=16610969" target="_blank" rel="noopener nofollow">NEU bei FN Neuhofer: Akustikplatten!</a>
                                        <p>
                        Außergewöhnliche, nachhaltige (recycelte PET-Fasern) und funktionale (schallabsorbierende) Designelemente für jeden Raum: die FN Acustico.                        <img src="https://adfarm1.adition.com/banner?sid=4678699&kid=5108009&bid=16610969&wpt=C&ts=[timestamp]" border="0">                    </p>
                                            <footer class="widget__footer">
                            <a class="widget__more-link"
                            href="https://adfarm1.adition.com/redi?sid=4678699&kid=5108009&bid=16610969" target='_blank' rel='noopener nofollow'>› mehr erfahren</a>
                        </footer>
                                    </div>
            </div>
</section>

<section id="block-9" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders hwr-teaserbox">
<h2 class="has-white-color has-text-color has-medium-font-size" id="corona-spezial" style="font-style:normal;font-weight:300">HANDWERKER RADIO</h2>



<div class="wp-container-2 wp-block-columns has-white-background-color has-background">
<div class="wp-container-1 wp-block-column" style="flex-basis:100%"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="400" height="281" src="https://media.boden-wand-decke.de/uploads/2022/07/Logo_Handwerker-Radio_rgb-breit.png" alt="" class="wp-image-318690" srcset="https://media.boden-wand-decke.de/uploads/2022/07/Logo_Handwerker-Radio_rgb-breit.png 400w,  https://media.boden-wand-decke.de/uploads/2022/07/Logo_Handwerker-Radio_rgb-breit-150x105.png 150w,  https://media.boden-wand-decke.de/uploads/2022/07/Logo_Handwerker-Radio_rgb-breit-100x70.png 100w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="custom-desc318690"></figcaption></figure></div>



<hr class="wp-block-separator has-css-opacity"/>



<div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>DAS ERSTE UND EINZIGE INTERNET-RADIO FÜR DEUTSCHLANDS MACHER* und deren Zulieferer, Dienstleister, Verbände und Organisatoren</strong></p>



<p><audio id="hwr-audio" src="https://s37.derstream.net/handwerker-radio.mp3?=boden-wand-decke.de"></audio></p>
<div id="hwr-audio-player"></div>
<p><script type="text/javascript" src="/wp-content/themes/hzm-portal-base/js/vendor/hwr-player/hwr-player.js"></script></p>
<style></style>



<p class="no-marg no-pad" style="font-size:11px">*für das gesamte deutschsprachige Handwerk</p>
</div>
</div>
</div>
</div></section>
<section id="gpoll_poll_widget-2" class="widget gpoll_poll_widget"><div><header><span class="widget__title">Umfrage</span></header>




<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-09-12 12:07:21+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>

                <div class='gf_browser_gecko gform_wrapper gravity-theme gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_wrapper' id='gform_wrapper_164' ><div id='gf_164' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_164' id='gform_164' class='gpoll_enabled gpoll_show_results_link gpoll' action='/balta-group-nv-heisst-kunftig-belysse-321644/#gf_164' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><div id='gform_fields_164' class='gform_fields top_label form_sublabel_below description_below'><fieldset id="field_164_3"  class="gfield gfield--width-full field_sublabel_below field_description_above gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field" data-js-reload="field_164_3"><legend class='gfield_label'  >Die Nachfrage im privaten Wohnbaubereich nimmt ab. Spüren Sie einen Rückgang der Baukonjunktur in Ihrem täglichen Geschäft?</legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_164_3'>
			<div class='gchoice gchoice_164_3_0'>
					<input class='gfield-choice-input' name='input_3' data-validetta='regExp[basics]' type='radio' value='Ja'  id='choice_164_3_0' onchange='gformToggleRadioOther( this )'  tabindex='1'  />
					<label for='choice_164_3_0' id='label_164_3_0'>Ja</label>
			</div>
			<div class='gchoice gchoice_164_3_1'>
					<input class='gfield-choice-input' name='input_3' data-validetta='regExp[basics]' type='radio' value='Nein'  id='choice_164_3_1' onchange='gformToggleRadioOther( this )'  tabindex='2'  />
					<label for='choice_164_3_1' id='label_164_3_1'>Nein</label>
			</div>
			<div class='gchoice gchoice_164_3_2'>
					<input class='gfield-choice-input' name='input_3' data-validetta='regExp[basics]' type='radio' value='Weiß nicht'  id='choice_164_3_2' onchange='gformToggleRadioOther( this )'  tabindex='3'  />
					<label for='choice_164_3_2' id='label_164_3_2'>Weiß nicht</label>
			</div></div></div></fieldset><div id="field_164_4"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_164_4"><label class='gfield_label' for='input_164_4' >Comments</label><div class='ginput_container'><input name='input_4' id='input_164_4' data-validetta='regExp[basics]' type='text' value='' /></div><div class='gfield_description' id='gfield_description_164_4'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_164' class='gform_button button' value='Absenden' tabindex='4' onclick='if(window["gf_submitting_164"]){return false;}  window["gf_submitting_164"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_164"]){return false;} window["gf_submitting_164"]=true;  jQuery("#gform_164").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=164&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_164' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='164' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_164' value='WyJbXSIsIjRjYzU0NjcwMDNmNGNhMTY2ZjQ5NDQyNmVjNmI3YzBmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_164' id='gform_target_page_number_164' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_164' id='gform_source_page_number_164' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=green&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=0&amp;gpoll_checksum=31e3657ba7328f344080cc6d6516bd6a' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_164' id='gform_ajax_frame_164' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 164, 'https://www.boden-wand-decke.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_164').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_164');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_164').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_164').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_164').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_164').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_164').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_164').val();gformInitSpinner( 164, 'https://www.boden-wand-decke.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [164, current_page]);window['gf_submitting_164'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_164').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_164').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [164]);window['gf_submitting_164'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_164').text());}, 50);}else{jQuery('#gform_164').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [164, current_page]);} );} );
</script>
</div></section>
    <section id="hzm-magazine-widget-2" class="widget widget--sidebar-magazine">
        <div>
            <header>
                <span class="widget__title"><i class="material-icons">library_books</i> Aktuelle Ausgabe</span>
            </header>
            <div class="widget__body">

                <div class="sidebar-magazine__cover">
                                                                    <a href="https://downloadportal.holzmann-medien.de/produkt/bwd-9-2022/" target="_blank" title="bwd 9/2022"><img width="240" height="283" src="https://media.downloadportal.holzmann-medien.de/uploads/2022/08/bwd_09_2022_Webshoptitel_3D-300x300.png" title="bwd 9/2022" loading="lazy"></a>
                        <div class="sidebar-magazine__meta">
                            © bwd                        </div>
                                    </div>

                <div class="sidebar-magazine__content">
                    <div class="sidebar-magazine__title">
                        							bwd 9/2022                        						                    </div>
                    <ul class="sidebar-magazine__list">
                        <li>
                            <span>›</span>
                            																	<a href="https://downloadportal.holzmann-medien.de/produkt/bwd-9-2022/" title="bwd 9/2022" target="_blank">zur Ausgabe</a>
								                                                    </li>
                        <li>
                            <span>›</span>
                            <a href="https://downloadportal.holzmann-medien.de/produkt-kategorie/bwd/">Heftarchiv</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="https://www.holzmann-medienshop.de/zeitschriften/bwd/?p=1">Heft kaufen</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="/aboshop/">Shop</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </section>

<section id="hzm-ads-widget-9" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3727359" class="adWrapper adtype_27 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727359");})</script>
                    </div>
                </div>
                </div>
</section>

<section id="block-8" class="widget widget_block widget_media_image"><div><div class="wp-block-image no-marg">
<figure class="aligncenter size-full"><a href="https://whitepaper.boden-wand-decke.de/?utm_source=boden-wand-decke.de&amp;utm_medium=banner&amp;utm_campaign=Whitepaper%20M%C3%A4ngel%20und%20Sch%C3%A4den&amp;utm_content=Teaser"><img loading="lazy" width="300" height="400" src="https://media.boden-wand-decke.de/uploads/2022/05/Teaser-bwd-Whitepaper-Maengel-und-Schaeden.png" alt="" class="wp-image-249588" srcset="https://media.boden-wand-decke.de/uploads/2022/05/Teaser-bwd-Whitepaper-Maengel-und-Schaeden.png 300w,  https://media.boden-wand-decke.de/uploads/2022/05/Teaser-bwd-Whitepaper-Maengel-und-Schaeden-225x300.png 225w,  https://media.boden-wand-decke.de/uploads/2022/05/Teaser-bwd-Whitepaper-Maengel-und-Schaeden-113x150.png 113w,  https://media.boden-wand-decke.de/uploads/2022/05/Teaser-bwd-Whitepaper-Maengel-und-Schaeden-53x70.png 53w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="custom-desc249588"></figcaption></figure></div>
</div></section>
    <section id="hzm-magazine-widget-3" class="widget widget--sidebar-magazine">
        <div>
            <header>
                <span class="widget__title"><i class="material-icons">library_books</i> Aktuelle Ausgabe</span>
            </header>
            <div class="widget__body">

                <div class="sidebar-magazine__cover">
                                                                    <a href="https://downloadportal.holzmann-medien.de/produkt/estrichtechnik-230-2022/" target="_blank" title="EstrichTechnik 230/2022"><img width="240" height="283" src="https://media.downloadportal.holzmann-medien.de/uploads/2022/08/ET_230_3D-300x300.png" title="EstrichTechnik 230/2022" loading="lazy"></a>
                        <div class="sidebar-magazine__meta">
                            © et                        </div>
                                    </div>

                <div class="sidebar-magazine__content">
                    <div class="sidebar-magazine__title">
                        							EstrichTechnik 230/2022                        						                    </div>
                    <ul class="sidebar-magazine__list">
                        <li>
                            <span>›</span>
                            																	<a href="https://downloadportal.holzmann-medien.de/produkt/estrichtechnik-230-2022/" title="EstrichTechnik 230/2022" target="_blank">zur Ausgabe</a>
								                                                    </li>
                        <li>
                            <span>›</span>
                            <a href="https://downloadportal.holzmann-medien.de/produkt-kategorie/et/">Heftarchiv</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="https://www.holzmann-medienshop.de/zeitschriften/estrichtechnik-fussbodenbau/#aktuell?p=1">Heft kaufen</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="/aboshop/#et-jahresabo">Shop</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </section>
<section id="block-3" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders">
<h2 class="has-gray-dark-color has-text-color has-medium-font-size" id="corona-spezial" style="font-style:normal;font-weight:300">E-PAPER-CENTER</h2>



<div class="wp-container-4 wp-block-columns has-white-background-color has-background">
<div class="wp-container-3 wp-block-column" style="flex-basis:100%"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.boden-wand-decke.de/e-paper-center/"><img loading="lazy" width="260" height="173" src="https://media.boden-wand-decke.de/uploads/2022/05/Sonderheft-Teaser.jpg" alt="" class="wp-image-249575" srcset="https://media.boden-wand-decke.de/uploads/2022/05/Sonderheft-Teaser.jpg 260w,  https://media.boden-wand-decke.de/uploads/2022/05/Sonderheft-Teaser-150x100.jpg 150w,  https://media.boden-wand-decke.de/uploads/2022/05/Sonderheft-Teaser-105x70.jpg 105w" sizes="(max-width: 260px) 100vw, 260px" /></a><figcaption class="custom-desc249575"></figcaption></figure></div>



<hr class="wp-block-separator has-css-opacity"/>



<p class="no-marg" id="wichtige-infos-news-rund-um-das-virus">›<a href="https://www.boden-wand-decke.de/e-paper-center/" data-type="page" data-id="249811"> Jetzt Downloaden</a></p>
</div>
</div>
</div>
</div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div><header><span class="widget__title">Social Media</span></header>
<div class="textwidget custom-html-widget"><div class="grid-column">

<a href="https://www.facebook.com/bodenwanddecke" title="boden wand decke auf Facebook" target="blank" rel="noopener">
<img src="/facebook_icon" alt="bwd auf Facebook" title="Jetzt Facebook-Fan werden" loading="lazy" width="126" height="126">
</a>

<a href="https://twitter.com/bodenwanddecke" title="boden wand decke auf Twitter" target="blank" rel="noopener">
<img src="/twitter" alt="bwd auf Twitter" title="Jetzt Follower werden" loading="lazy" width="126" height="126">
</a>

<a href="https://instagram.com/bodenwanddecke" title="boden wand decke auf Instagram" target="blank" rel="noopener">
<img src="/instagram_icon" alt="bwd auf Instagram" title="Zu Instagram" loading="lazy" width="126" height="126">
</a>

</div></div></div></section>
<section id="block-6" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders">
<h2 class="has-gray-dark-color has-text-color has-medium-font-size" id="corona-spezial" style="font-style:normal;font-weight:300">DAS IST BODENHANDWERK</h2>



<div class="wp-container-6 wp-block-columns has-white-background-color has-background">
<div class="wp-container-5 wp-block-column" style="flex-basis:100%"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://www.das-ist-bodenhandwerk.de/" target="_blank"><img loading="lazy" src="https://media.boden-wand-decke.de/uploads/2022/05/BDH_Logo.png" alt="" class="wp-image-249591" width="250" height="250"></a><figcaption class="custom-desc249591">&copy; ZVPF Servicegesellschaft mbH</figcaption></figure></div>



<hr class="wp-block-separator has-css-opacity"/>



<p class="no-marg" id="wichtige-infos-news-rund-um-das-virus">› <a rel="noreferrer noopener" href="http://www.das-ist-bodenhandwerk.de/" target="_blank">Mehr Informationen</a></p>
</div>
</div>
</div>
</div></section>	</div>
</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer class="site-footer">
		<nav class="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-service" class="footer-navigation__list footer-navigation__list--single"><li id="menu-item-318689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318689"><a href="https://www.boden-wand-decke.de/downloads/">Downloads</a></li>
<li id="menu-item-310715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310715"><a href="https://www.boden-wand-decke.de/impressum/">Impressum</a></li>
<li id="menu-item-310718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-310718"><a href="https://www.boden-wand-decke.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-310720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310720"><a href="https://www.boden-wand-decke.de/agb/">AGB</a></li>
<li id="menu-item-310721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310721"><a href="https://www.boden-wand-decke.de/mitarbeiter/">Mitarbeiter</a></li>
<li id="menu-item-181788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181788"><a href="https://www.holzmann-medien.de/media-sales/print/bwd/#skip">Media Sales</a></li>
<li id="menu-item-181443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181443"><a href="https://www.boden-wand-decke.de/aboshop/">Abo-Shop</a></li>
<li id="menu-item-318683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318683"><a href="https://www.holzmann-medien.de/kuendigungsformular/">Abo kündigen</a></li>
<li id="menu-item-318833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318833"><a href="https://www.boden-wand-decke.de/hilfe/">Hilfe</a></li>
<li id="menu-item-182171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182171"><a href="https://www.boden-wand-decke.de/newsletteranmeldung/">Newsletter</a></li>
<li id="menu-item-307770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307770"><a href="https://www.boden-wand-decke.de/mitarbeiter/">Kontakt</a></li>
<li id="menu-item-181809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181809"><a href="/rss">RSS</a></li>
</ul>		</nav>

		<div class="footer-logos">
			<img class="footer-logos__item" src="https://www.boden-wand-decke.de/wp-content/themes/hzm-portal-base/img/ivw_Logo_RGB_gruen.svg" width="28" height="28" alt="" />
						<a href="https://www.holzmann-medien.de" target="_blank">
				<img class="footer-logos__item" src="https://www.boden-wand-decke.de/wp-content/themes/hzm-portal-base/img/logo_hmm.gif" width="133" height="23" alt="" />
			</a>
		</div>

	</footer>
</div><!-- #page -->


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="48cf4b3b05">

		<div id="pum-249851" class="pum pum-overlay pum-theme-165356 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:249851,&quot;slug&quot;:&quot;loginpopup&quot;,&quot;theme_id&quot;:165356,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.popmake-loginpopup&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;400px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-249851" class="pum-container popmake theme-165356 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<script type="text/javascript"></script>
                <div class='gf_browser_gecko gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_132' ><div id='gf_132' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_132' id='gform_132'  action='/balta-group-nv-heisst-kunftig-belysse-321644/#gf_132' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><fieldset class="gfieldset gform_fieldset_begin gform_fieldset "><legend class="gfieldset-legend">LOGIN</legend><ul class="gform_fields top_label form_sublabel_below description_below"><li id="field_132_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_132_1"><label class='gfield_label' for='input_132_1' >E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_132_1' data-validetta='regExp[basics]' type='text' value='' class='large'   placeholder='E-Mail Adresse' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_132_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_132_2"><label class='gfield_label gfield_label_before_complex' for='input_132_2' >Passwort<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_password'>
						<span id='input_132_2_1_container' class='large'>
							<span class='password_input_container'>
							<input data-validetta='regExp[basics]' type='password' name='input_2' id='input_132_2'   value=''  placeholder='Passwort' aria-required="true" aria-invalid="false" />
							<button data-validetta='regExp[basics]' type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_132_2");' label='Passwort anzeigen' data-label-show='Passwort anzeigen' data-label-hide='Passwort verbergen'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
							</span>
						</span>
						<div class='gf_clear gf_clear_complex'></div>
					</div></li><li id="field_132_6"  class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_132_6"><div class="marg-bottom">
<a href="/passwort-vergessen/">› Passwort vergessen?</a>
</div>
<div>
<a href="/registrierung/">› Jetzt registrieren und Vorteile genießen</a>
</div></li><li id="field_132_7"  class="gfield gfield--width-full field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_132_7"><label class='gfield_label' for='input_132_7' >CAPTCHA</label><div id='input_132_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfI78YfAAAAAH1SeIQz_tkgex5Pmiy69llYsc2-'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></fieldset></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_132' class='gform_button button' value='Login'  onclick='if(window["gf_submitting_132"]){return false;}  window["gf_submitting_132"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_132"]){return false;} window["gf_submitting_132"]=true;  jQuery("#gform_132").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=132&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_132' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='132' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_132' value='WyJbXSIsIjRjYzU0NjcwMDNmNGNhMTY2ZjQ5NDQyNmVjNmI3YzBmIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_132' id='gform_target_page_number_132' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_132' id='gform_source_page_number_132' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_132' id='gform_ajax_frame_132' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 132, 'https://www.boden-wand-decke.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_132').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_132');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_132').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_132').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_132').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_132').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_132').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_132').val();gformInitSpinner( 132, 'https://www.boden-wand-decke.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [132, current_page]);window['gf_submitting_132'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_132').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_132').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [132]);window['gf_submitting_132'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_132').text());}, 50);}else{jQuery('#gform_132').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [132, current_page]);} );} );
</script>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
<div id="pum-165380" class="pum pum-overlay pum-theme-165356 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:165380,&quot;slug&quot;:&quot;newsletter-registrierung&quot;,&quot;theme_id&quot;:165356,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-165380&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-165380&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-165380" class="pum-container popmake theme-165356 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<h2><i class="material-icons">mail</i> Newsletter Registrierung</h2>
<hr />

                <div class='gf_browser_gecko gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_48' ><div id='gf_48' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_48' id='gform_48'  action='/balta-group-nv-heisst-kunftig-belysse-321644/#gf_48' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><ul id='gform_fields_48' class='gform_fields top_label form_sublabel_below description_below'><li id="field_48_19"  class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_19"><p>
Melden Sie sich jetzt für unseren <strong>kostenlosen, 14-täglich erscheinenden</strong> E-Mail-Newsletter an und bekommen Sie aktuelle Branchenentwicklungen, Top-News und Arbeitshilfen direkt in Ihr E-Mail Postfach.
</p>


<style></style></li><li id="field_48_3"  class="gfield box box--gray-lighter no-marg gfield_contains_required field_sublabel_below field_description_above hidden_label gfield_visibility_visible"  data-js-reload="field_48_3"><label class='gfield_label' for='input_48_3' >E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_48_3' data-validetta='regExp[basics]' type='text' value='' class='large'   placeholder='E-Mail*' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_48_7"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_7"><div class='ginput_container ginput_container_text'><input name='input_7' id='input_48_7' type='hidden' class='gform_hidden'  aria-invalid="false" value='hmm' /></div></li><li id="field_48_6"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_6"><div class='ginput_container ginput_container_text'><input name='input_6' id='input_48_6' type='hidden' class='gform_hidden'  aria-invalid="false" value='1' /></div></li><li id="field_48_8"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_8"><div class='ginput_container ginput_container_text'><input name='input_8' id='input_48_8' type='hidden' class='gform_hidden'  aria-invalid="false" value='319' /></div></li><li id="field_48_17"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_48_17"><label class='gfield_label' for='input_48_17' >CAPTCHA</label><div id='input_48_17' class='ginput_container ginput_recaptcha' data-sitekey='6LfI78YfAAAAAH1SeIQz_tkgex5Pmiy69llYsc2-'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id="field_48_11"  class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_48_11"><label class='gfield_label gfield_label_before_complex'  >Einwilligung<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_consent'><input name='input_11.1' id='input_48_11_1' data-validetta='regExp[basics]' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_48_11_1' >Ich habe die <a href="/datenschutzerklaerung-fuer-newsletter/" target="_blank">Datenschutzerklärung für Newsletter</a> gelesen und erkläre mich damit einverstanden.</label><span class="gfield_required gfield_required_asterisk">*</span><input data-validetta='regExp[basics]' type='hidden' name='input_11.2' value='Ich habe die &lt;a href=&quot;/datenschutzerklaerung-fuer-newsletter/&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung für Newsletter&lt;/a&gt; gelesen und erkläre mich damit einverstanden.' class='gform_hidden' /><input data-validetta='regExp[basics]' type='hidden' name='input_11.3' value='27' class='gform_hidden' /></div></li><li id="field_48_14"  class="gfield gray gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_14"><small>Bitte füllen Sie mindestens die mit * gekennzeichneten Pflichtfelder aus. <a class="more popmake-close pum-close" href="#" rel="noopener" data-do-default="true">Diesen Hinweis nicht wieder anzeigen</a></small></li><li id="field_48_9"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_9"><div class='ginput_container ginput_container_text'><input name='input_9' id='input_48_9' type='hidden' class='gform_hidden'  aria-invalid="false" value='Newsletter-Popup' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_48' class='gform_button button' value='Anmeldung absenden'  onclick='if(window["gf_submitting_48"]){return false;}  window["gf_submitting_48"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_48"]){return false;} window["gf_submitting_48"]=true;  jQuery("#gform_48").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=48&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_48' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='48' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_48' value='WyJ7XCIxMS4xXCI6XCJjZDdkNDQwMGNjYTljMGM5MDgzYTJlNDUzOWRiZjViYVwiLFwiMTEuMlwiOlwiYmY0MWRiNGFlYTUyNWQ2ODE1YzlhNmJkNzI1ZThhYTVcIixcIjExLjNcIjpcImNhZmQzNjZlZThhYWZjMTk4ZmFhM2IzNTAyY2Q2YjVhXCJ9IiwiYzFjNTM3NDU2NTRkZjgyYmIyZjI4MWMwZDk2NWEyMDIiXQ==' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_48' id='gform_target_page_number_48' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_48' id='gform_source_page_number_48' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_48' id='gform_ajax_frame_48' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 48, 'https://www.boden-wand-decke.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_48').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_48');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_48').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_48').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_48').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_48').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_48').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_48').val();gformInitSpinner( 48, 'https://www.boden-wand-decke.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [48, current_page]);window['gf_submitting_48'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_48').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_48').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [48]);window['gf_submitting_48'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_48').text());}, 50);}else{jQuery('#gform_48').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [48, current_page]);} );} );
</script>

		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×            </button>
		
	</div>

</div>
<!-- WebP-SQL Abfragezeit: 0 --> 
<!-- WebP-SQL Anzahl Abfragen: 0 --> 
		<!-- Webpage Tag 250493 / boden-wand-decke.de / boden-wand-decke.de/ -->
		<script type="text/javascript">
			(function(){
			var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;
			myrtbScript.src= "https://lib.selfcampaign.com/tag/250493_48b2194542bea18d771d32878c1877a8?async=1";
			(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);
			})();
		</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-4 > * { margin: 0; }</style>
<style>.wp-container-5 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-5 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-5 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-6 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-6 > * { margin: 0; }</style>

<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-content/plugins/accordion-blocks/js/accordion-blocks.min.js?ver=1.5.0' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.stackonly.js?ver=3.1.2' id='hzm-portal-base-tablesaw-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.3' id='hzm-portal-base-tiny-slider-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-content/themes/hzm-portal-base/js/vendor/glightbox/glightbox.min.js?ver=3.0.5' id='hzm-portal-glightbox-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-content/themes/bwd/js/custom/custom.bundle.foot.min.js?ver=1.0' id='hzm-portal-custom-bundle-foot-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.boden-wand-decke.de/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.6' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-content/plugins/hzm-global-settings/js/validetta.min.js?ver=6.0.2' id='validetta-js'></script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.boden-wand-decke.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.boden-wand-decke.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"165356","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.boden-wand-decke.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.boden-wand-decke.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-249851":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".popmake-loginpopup"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"165356","size":"small","responsive_min_width":"0%","responsive_max_width":"400px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":249851,"slug":"loginpopup"},"pum-165380":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-165380"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-165380","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"165356","size":"normal","responsive_min_width":"0%","responsive_max_width":"800px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":165380,"slug":"newsletter-registrierung"}};
/* ]]> */
</script>
<script type='text/javascript' src='//media.boden-wand-decke.de/uploads/pum/pum-site-scripts.js?defer&#038;generated=1662539380&#038;ver=1.16.7' id='popup-maker-site-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.boden-wand-decke.de\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Ergebnisse ansehen","backToThePoll":"Zur\u00fcck zur Umfrage"};
var gpollVars = {"ajaxurl":"https:\/\/www.boden-wand-decke.de\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.boden-wand-decke.de\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Ergebnisse ansehen","backToThePoll":"Zur\u00fcck zur Umfrage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boden-wand-decke.de/wp-content/plugins/gravityformspolls/js/gpoll.min.js?ver=3.9' id='gpoll_js-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 132) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [132, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 48) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [48, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 164) {		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [164, 1]) } );
</script>

<!-- AdSlots -->

		<!-- MMA Superbanner sticky Mobile -->
		<div class="stickySP" id="sticky_xs">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3727338" class="adWrapper adtype_28 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727338");})</script>
			</div>
		</div>

		<!-- Superbanner sticky Tablet + Desktop -->
		<div class="stickySP" id="sticky_sm_md_lg">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3727339" class="adWrapper adtype_31 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727339");})</script>
			</div>
		</div>

		<!-- Skyscraper left -->
		<div id="sky-left" class="sky-left">
			<div id="AdSlot_3727401" class="adWrapper adtype_17 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727401");})</script>
			</div>
		</div>

		<!-- Skyscraper right -->
		<div id="sky-right" class="sky-right">
			<div id="AdSlot_3727409" class="adWrapper adtype_18 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3727409");})</script>
			</div>
		</div>


<!-- BEGIN etracker Tracklet -->
<script type="text/plain" data-usercentrics="etracker" id="_etLoader" charset="UTF-8" data-secure-code="Dnxy5E" data-respect-dnt="true" src="https://code.etracker.com/code/e.js" async></script>
<!-- etracker CODE END -->

<!-- Anfang IVW - Measurement Manager -->
<script type='text/javascript'>
	$(window).on('load', function() {
		//Desktop Viewports (large, xlarge)
		var data_var = {
			st: 'bowade',
			dn: 'data-a58f7aceaf.boden-wand-decke.de',
			mh:5
		}
		//Mobile Viewports (small, medium)
		if ( viewport.current() !== null && ( viewport.is('small') || viewport.is('medium') ) ) {
				data_var.st = 'mobbowad';
				data_var.dn = 'data-4d5c7c2be6.boden-wand-decke.de';
		}
		IOMm('configure', data_var);

		IOMm('pageview', {
			cp: 'bwd-rc-vm-vm',
			co: 'kommentar'
		});
	});
	//Globaler IVW-Code
	global_page_ivwcode = 'bwd-rc-vm-vm';
</script>
<!-- Ende IVW - Measurement Manager -->

<script>
	var lightbox = GLightbox();
</script>

<script>
var data = {
    action: 'is_user_logged_in',
	redirect_to: '/balta-group-nv-heisst-kunftig-belysse-321644/'
};

jQuery.post(ajaxurl, data, function(response) {
	if(response.logout_url != 'no') {
        // Nutzer IST eingeloggt, Logout Link mit validem nonce anzeigen
		$('#menu-top-navigation .loginout').attr('href', response.logout_url.replace(/&amp;/g, '&') ).html('<i class="material-icons">lock</i> Logout');
		if(response.reload == 1){
			// Nutzer wurde erstmals angemeldet, Seite reloaden
			document.location.reload(true);
		}
    }
	else {
		// Nutzer IS NICHT eingeloggt, Login Link anzeigen
		$('#menu-top-navigation .loginout').attr('href', '#').addClass('popmake-loginpopup').html('<i class="material-icons">lock_open</i> Login');
	}
}), 'json';
</script>

<!-- BA Integration -->
		<script type="text/javascript" src="https://storage.googleapis.com/adlib/bowd_adlib.js"></script>
		<!-- END BA Integration --></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->